Express

node v14.18.1
version: 1.0.0
endpointsharetweet
const express = require("@runkit/runkit/express-endpoint/1.0.0"); const app = express(exports);
app.get("/", (req, res) => { res.send("GET"); });
app.post("/", (req, res) => { res.send("POST"); });
Loading…

no comments

    sign in to comment